RabbitMQ是用erlang语言实现,安装RabbitMQ之前需要先安装erlang环境。

RabbitMQ只支持AMQP协议,用于对稳定性要求比较高的企业

Last modification:March 14th, 2019 at 02:03 pm
如果觉得这篇技术文章对你有用,请随意赞赏